Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - ThomasLenz

Pages: [1]
1
Hello,
i just got my new NHD-4.3-Shield-Display, loaded the FTDI-801-Library into the actual
Arduino-IDE and get the same errors as Tim_Cole in every single demo-program.
Where can I find the correct 801-library für the actual Arduino-IDE ?
Downgrading to an old IDE (1.0.6) is not an accaptable solution.

Best regards,
Thomas

Pages: [1]